ΦόρουμΠόρταλΕικονοθήκηΗμερολόγιοΕγγραφήΣύνδεση

Μοιραστείτε | 
 

 Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE

Επισκόπηση προηγούμενης Θ.Ενότητας Επισκόπηση επόμενης Θ.Ενότητας Πήγαινε κάτω 
ΣυγγραφέαςΜήνυμα
Panoramix



Ηλικία : 37
Τόπος : Θεσσαλονίκη
Registration date : 15/10/2012

ΔημοσίευσηΘέμα: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE    Πεμ Νοε 22 2012, 16:41

Καλησπέρα σε όλους.

Μετά από τις τελευταίες βροχές στην Θεσσαλονίκη αντιμετώπισα το εξής πρόβλημα.

Το GiPro atre μου ήταν αναμμένο (με ένδειξη 6ης ταχύτητας) ενώ η μηχανή μου ήταν σβησμένη.

Μόλις έβαλα εμπρός και ξεκίνησα οι ενδείξεις του ήταν «άλα ντάλον», 1η ειχα 5 έδειχνε, 2α εγώ 1ή το GiPro.

Πιστεύω πως έμπασε νερά από κάπου και βραχυκύκλωσε (Πρόβλημα). Το περίεργο όμως είναι πως ήταν αναμμένο ενώ η μηχανή ήταν σβηστή.

Καμιά ιδέα κανείς..



ΥΓ. Είμαι νέος στο Vstrom οπότε δικαιολογήστε οποιαδήποτε άγνοια μου.


Κώδικας:
Μαύρη γραμματοσειρά με γκρι φόντο=βγάζω τα μάτια μου! Στο διόρθωσα!
terino
Επιστροφή στην κορυφή Πήγαινε κάτω
Panoramix



Ηλικία : 37
Τόπος : Θεσσαλονίκη
Registration date : 15/10/2012

ΔημοσίευσηΘέμα: Απ: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE    Παρ Νοε 23 2012, 17:20

Κανένας???? Sad
Επιστροφή στην κορυφή Πήγαινε κάτω
Vezouvios
Administrator
Administrator


Ηλικία : 38
Τόπος : Mακεδονια
Registration date : 09/10/2009

ΔημοσίευσηΘέμα: Απ: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE    Παρ Νοε 23 2012, 17:33

Κλασικο βραχυκυκλωμα μετα απο υγρασια.

Θα σου δωσω την απαντηση που περιμενεις,η οποια προερχεται απο την ιδια εταιρια οτι αντιμετωπισα το ιδιο..

Βγαλτο απο την μπαταρια.
Φυσηξε με καποιο πιστολι αερα εκει που ειναι το κουμπακι.
Και μετα με ενα WD40 προσπαθησε να εισχωρησεις μεσα υγρο.
Συνδεσε το.

ΕΑΝ Κανει τα ιδια,Ξανασεταρισετο το.Υπαρχουν αναλυτικες οδηγιες .
Εαν το σεταρεις και πλεον δειχνει σωστα τις ταχυτητες αλλα συνεχιζει να μενει αναμμενο,τοτε πρεπει να βαλεις διακοπτη αναμεσα να το κλεινεις και να το ανοιγεις κατε επιλογη..
Δυστηχως αυτες ειναι και οι μοναδικες λυσεις.
Εκτος και εαν ειναι μεσα στην εγγυηση...

_________________
ΟΛΑ ΕΙΝΑΙ ΔΡΟΜΟΣ
ΗΛΙΑΣ
Θεσσαλονικη.Ελλας
www.vstromhellasforum.com
Email:vezouvios@vstromhellasforum.com
DL-650 K4 DL-1000 K7

Επιστροφή στην κορυφή Πήγαινε κάτω
Panoramix



Ηλικία : 37
Τόπος : Θεσσαλονίκη
Registration date : 15/10/2012

ΔημοσίευσηΘέμα: Απ: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE    Παρ Νοε 23 2012, 17:50

Vezouvios έγραψε:
Κλασικο βραχυκυκλωμα μετα απο υγρασια.

Θα σου δωσω την απαντηση που περιμενεις,η οποια προερχεται απο την ιδια εταιρια οτι αντιμετωπισα το ιδιο..

Βγαλτο απο την μπαταρια.
Φυσηξε με καποιο πιστολι αερα εκει που ειναι το κουμπακι.
Και μετα με ενα WD40 προσπαθησε να εισχωρησεις μεσα υγρο.
Συνδεσε το.

ΕΑΝ Κανει τα ιδια,Ξανασεταρισετο το.Υπαρχουν αναλυτικες οδηγιες .
Εαν το σεταρεις και πλεον δειχνει σωστα τις ταχυτητες αλλα συνεχιζει να μενει αναμμενο,τοτε πρεπει να βαλεις διακοπτη αναμεσα να το κλεινεις και να το ανοιγεις κατε επιλογη..
Δυστηχως αυτες ειναι και οι μοναδικες λυσεις.
Εκτος και εαν ειναι μεσα στην εγγυηση...


Ευχαριστώ για τις συμβουλές... Δέν ήξερα οτι ειναι τόσο ευπαθές. Θα το κάνω άμεσα.!!

Επιστροφή στην κορυφή Πήγαινε κάτω
georgep
Member
Member


Ηλικία : 32
Τόπος : Αθηνα
Registration date : 09/03/2010

ΔημοσίευσηΘέμα: Απ: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE    Παρ Νοε 23 2012, 21:39

Μηπως αντι για WD θα ηταν καλυτερο καποιο σπρευ επαφων χωρις λαδι;
Επιστροφή στην κορυφή Πήγαινε κάτω
nikolasr200
vstromhellasforum Fanatic
vstromhellasforum Fanatic


Τόπος : Αθήνα
Registration date : 10/10/2010

ΔημοσίευσηΘέμα: Απ: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE    Παρ Νοε 23 2012, 21:44

να κάνω και εγώ μία ερώτηση..όταν λες ότι είναι αναμμένο, δηλαδή τι σου δείχνει με σβηστή μηχανή??
Επιστροφή στην κορυφή Πήγαινε κάτω
vs_yoshi
Member
Member


Ηλικία : 26
Τόπος : Δράμα
Registration date : 24/07/2012

ΔημοσίευσηΘέμα: Απ: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE    Σαβ Νοε 24 2012, 17:34

nikolasr200 έγραψε:
να κάνω και εγώ μία ερώτηση..όταν λες ότι είναι αναμμένο, δηλαδή τι σου δείχνει με σβηστή μηχανή??

Panoramix έγραψε:


Το GiPro atre μου ήταν αναμμένο (με ένδειξη 6ης ταχύτητας) ενώ η μηχανή μου ήταν σβησμένη.
Επιστροφή στην κορυφή Πήγαινε κάτω
Spoil
Member
Member


Ηλικία : 26
Τόπος : Aθηνα
Registration date : 06/07/2012

ΔημοσίευσηΘέμα: Απ: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE    Κυρ Νοε 25 2012, 00:53

Για ηλεκτρικα προτιμηστε στρει επαφων γιατι το WD 40 αφηνει μακκα cheers
Επιστροφή στην κορυφή Πήγαινε κάτω
Panoramix



Ηλικία : 37
Τόπος : Θεσσαλονίκη
Registration date : 15/10/2012

ΔημοσίευσηΘέμα: Απ: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE    Κυρ Νοε 25 2012, 12:57

Χωρίς να κάνω τίποτα επανήλθε στην αρχική του κατάσταση... Δηλαδή δουλεύει άψογα. Very Happy
Προφανώς στέγνωσε απο μόνο του.
Το βασικό ειναι τωρα να βρω κάποιο τρόπο να το προστατευσω απο την υγρασία..

Επιστροφή στην κορυφή Πήγαινε κάτω
nikolasr200
vstromhellasforum Fanatic
vstromhellasforum Fanatic


Τόπος : Αθήνα
Registration date : 10/10/2010

ΔημοσίευσηΘέμα: Απ: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE    Δευ Νοε 26 2012, 05:13

vs_yoshi έγραψε:
nikolasr200 έγραψε:
να κάνω και εγώ μία ερώτηση..όταν λες ότι είναι αναμμένο, δηλαδή τι σου δείχνει με σβηστή μηχανή??

Panoramix έγραψε:


Το GiPro atre μου ήταν αναμμένο (με ένδειξη 6ης ταχύτητας) ενώ η μηχανή μου ήταν σβησμένη.

σε ευχαριστώ..δεν το είχα προσέξει.. Smile
Επιστροφή στην κορυφή Πήγαινε κάτω
pantzi
Member
Member


Ηλικία : 52
Τόπος : thesaloniki
Registration date : 01/12/2011

ΔημοσίευσηΘέμα: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE   Πεμ Ιαν 03 2013, 10:03

Καλημερα καλη χροννια
Εχτες το βραδι που γιρισα απο το χωριο ειχα να βαλω την μηχανη 3 μερες μπρος με το που την ανοιξα πηρε μπρος κανονικα αλλα το GiPro ATRE εδειχνε ενα συμβολο που αναβοσβηνε (b αναποδα δηλ. η καμπυλη κοιτουσε προς τα αριστερα) και ενω εσβησα την μηχανη συνεχιζε να αναβοσβηνη.
Ξερει κανεις τι επαθε το εχω κοντα στους 5 μηνες Η εγγυηση για ποσο καιρο ειναι το ειχα παρει απο το βαζαρ.
Επιστροφή στην κορυφή Πήγαινε κάτω
http://www.lavara.eu
pantzi
Member
Member


Ηλικία : 52
Τόπος : thesaloniki
Registration date : 01/12/2011

ΔημοσίευσηΘέμα: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE   Πεμ Ιαν 03 2013, 21:42

Καλησπερα το προβλημα σινεχιζει αναβοσβηνει η οθονη το αναποδο b

Επιστροφή στην κορυφή Πήγαινε κάτω
http://www.lavara.eu
ammoulianiotis
vstromhellasforum Fanatic
vstromhellasforum Fanatic


Ηλικία : 30
Τόπος : ΘΕΣΣΑΛΟΝΙΚΗ - ΑΜΜΟΥΛΙΑΝΗ
Registration date : 09/09/2009

ΔημοσίευσηΘέμα: Απ: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE    Πεμ Ιαν 03 2013, 21:51

Λογικα η εγγυηση σου θα ισχυει, το λιγοτερο (φανταζομαι) ειναι γυρω στο χρονο οποτε κανε μια βολτα απο εκει και πες τους να το κοιταξουν!
Επιστροφή στην κορυφή Πήγαινε κάτω
http://www.stilo-club.gr
nikolasr200
vstromhellasforum Fanatic
vstromhellasforum Fanatic


Τόπος : Αθήνα
Registration date : 10/10/2010

ΔημοσίευσηΘέμα: Απ: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE    Πεμ Ιαν 03 2013, 21:53

ανάποδο b.. ή..... d ??? Smile

5.5. Checking whether pre-set (default) or custom (taught) Gear Positions are in use
Disconnect and reconnect the power lead on the battery terminal to restart the unit.
Whenever the unit is powered up, the display indicates either “d” (default) or the number of gears taught (5 or 6) for about 1 second, then the actual gear selected will be shown.


http://www.healtech-electronics.com/docs/GIpro-S0x_UsersGuide_en.pdf
Επιστροφή στην κορυφή Πήγαινε κάτω
pantzi
Member
Member


Ηλικία : 52
Τόπος : thesaloniki
Registration date : 01/12/2011

ΔημοσίευσηΘέμα: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE   Πεμ Ιαν 03 2013, 22:48

Ελέγχοντας εάν οι προετοιμασμένες (προεπιλογή) ή θέσεις εργαλείων συνήθειας (που διδάσκει) είναι σε λειτουργία
Αποσυνδέστε και επανασυνδέστε το μόλυβδο δύναμης στο τερματικό μπαταριών για να ξαναξεκινήσετε τη μονάδα.
Όποτε η μονάδα τροφοδοτείται επάνω, η επίδειξη δείχνει είτε «το δ» (προεπιλογή) είτε τον αριθμό εργαλείων που διδάσκουν (5 ή 6) για περίπου 1 το δεύτερο, κατόπιν το πραγματικό εργαλείο που επιλέγεται θα παρουσιαστεί.
NIKOLA για εξηγησε τι πρεπει να κανω
Επιστροφή στην κορυφή Πήγαινε κάτω
http://www.lavara.eu
terino
vstromhellasforum Fanatic
vstromhellasforum Fanatic


Ηλικία : 35
Τόπος : Athens
Registration date : 15/01/2008

ΔημοσίευσηΘέμα: Απ: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE    Πεμ Ιαν 03 2013, 22:50

Αν το μεταφράζεις με google τότε το πιθανότερο είναι να το κάνεις ανταλλακτικά! Laughing Laughing

Νικόλα ρίξε υπότιτλους για τον άνθρωπο ρε... δεν είναι όλοι αγγλομαθείς!
Επιστροφή στην κορυφή Πήγαινε κάτω
http://www.schoolofdance.gr
pantzi
Member
Member


Ηλικία : 52
Τόπος : thesaloniki
Registration date : 01/12/2011

ΔημοσίευσηΘέμα: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE   Πεμ Ιαν 03 2013, 23:10

Μαγος εισαι με το Google το μετεφρασα αλλα δεν ξερω κιολας γιατι δεν το περασα εγω.
Επιστροφή στην κορυφή Πήγαινε κάτω
http://www.lavara.eu
nikolasr200
vstromhellasforum Fanatic
vstromhellasforum Fanatic


Τόπος : Αθήνα
Registration date : 10/10/2010

ΔημοσίευσηΘέμα: Απ: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE    Πεμ Ιαν 03 2013, 23:34

ναι η αλήθεια είναι ότι τα κανε σαλάτα το google..

λοιπόν πάμε..

5.5 έλεγχος αν οι προεπιλεγμένες (default) ή προσαρμοσμένες τιμές ταχυτήτων χρησιμοποιούνται
αποσυνδέστε και επανασυνδέστε την τροφοδοσία ρεύματος από τη μπαταρία ώστε να επανεκκινηθεί το ψιψιόνι (gipro). Όταν η μονάδα ενεργοποιείται, η οθόνη δείχνει είτε "d" (default) είτε το νούμερο των ταχυτήτων που έχει μάθει (προσαρμοσμένη τιμή 5 ή 6)) για περίπου ένα δευτερόλεπτο και στη συνέχεια εμφανίζεται η επιλεγμένη ταχύτητα..

εν ολίγοις βγάλε από τη μπαταρία το συν, και επανασύνδεσέ το..και λογικά θα πρέπει να επανέλθει?!?
και έλεγξε αν είναι καλά κουμπωμένες οι φίσες, γιατί από την αναζήτηση βρήκα ότι ένας δεν είχε κουμπώσει καλά τις φίσες και το έπαθε..


terino πάλι κόλλησε βίδα Sad αλλά σε άλλο σημείο Sad
Επιστροφή στην κορυφή Πήγαινε κάτω
pantzi
Member
Member


Ηλικία : 52
Τόπος : thesaloniki
Registration date : 01/12/2011

ΔημοσίευσηΘέμα: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE   Πεμ Ιαν 03 2013, 23:45

Ο.Κ. θα το κανω αυριο και θα ενημερωσω,ευχαριστω
Επιστροφή στην κορυφή Πήγαινε κάτω
http://www.lavara.eu
pantzi
Member
Member


Ηλικία : 52
Τόπος : thesaloniki
Registration date : 01/12/2011

ΔημοσίευσηΘέμα: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE   Κυρ Ιαν 06 2013, 13:44

Συνεχεια θεματος GIPRO ATRE.
Χτες το πρωι εβαλα μπρος την μηχανη και το gipro δεν αναψε καθολου,εκανα αυτα που μου ειπε ο nikolasr200 αλλα τιποτα και αρχισε να αναβη το F1 πηγα κατευθειαν στον μηχανικο οπου το περασα ΑΦΟΙ ΖΙΑΚΟΥΛΗ τα παιδια μολις το ειδαν μου ειπαν οτι τα επεξε και να παω στο bazar οπου το αγορασα να μου δωσουν καινουργιο,ετσι οταν πηγα στο bazar χωρις δευτερη κουβεντα μου εδωσαν καινουργιο.(Τους ειχε τηλεφωνηση ο γιαννης πιο μπροστα)
Την δευτερα θα παω να μου το περασει.
Ενα μεγαλο ΕΥΧΑΡΙΣΤΩ ΣΤΟ BAZAR KAI STO ΣΥΝΕΡΓΙΟ ΑΦΟΙ ΖΙΑΚΟΥΛΗ
Επιστροφή στην κορυφή Πήγαινε κάτω
http://www.lavara.eu
endurasx
vstromhellasforum Enthusiast
vstromhellasforum Enthusiast


Ηλικία : 35
Τόπος : Περιστερι
Registration date : 28/11/2012

ΔημοσίευσηΘέμα: Απ: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE    Κυρ Ιαν 06 2013, 15:56

Οπωτε d ηταν και εννωουσε dead YOU! YOU! YOU! YOU!
Επιστροφή στην κορυφή Πήγαινε κάτω
pantzi
Member
Member


Ηλικία : 52
Τόπος : thesaloniki
Registration date : 01/12/2011

ΔημοσίευσηΘέμα: Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE   Κυρ Ιαν 06 2013, 18:08

Mαλων εγω παντως δεν το ηξερα τωρα το εμαθα.
Επιστροφή στην κορυφή Πήγαινε κάτω
http://www.lavara.eu
 

Πρόβλημα στον ενδεικτη ταχυτητων GiPro ATRE

Επισκόπηση προηγούμενης Θ.Ενότητας Επισκόπηση επόμενης Θ.Ενότητας Επιστροφή στην κορυφή 

 Παρόμοια θέματα

+
Σελίδα 1 από 1

Δικαιώματα σας στην κατηγορία αυτήΔεν μπορείτε να απαντήσετε στα Θέματα αυτής της Δ.Συζήτησης
 :: ΜΟΤΟΣΥΚΛΕΤΑ-ΑΝΑΒΑΤΗΣ :: Ηλεκτρικά-
Μετάβαση σε: